19. januar 2021
Formand Hanne Pontoppidan, Uddannelsesforbundet. foto: Mikkel Østergaard
Formand Hanne Pontoppidan, Uddannelsesforbundet. foto: Mikkel Østergaard
Foto: Mikkel Østergaard
facebook icon twitter icon linkedin icon
print ikon
send til en ven ikon

Send til din ven.

X

Artiklen: Nu skal sårbare og udsatte unge også have nødundervisning

Modtagerens email *:
Din e-mail *:
Dit navn *:
Evt. kommentar:

*) skal udfyldes.

OBS! Denne artikel er en betalingsartikel og kan derfor kun læses af abonnenter eller mod betaling.

Nu skal sårbare og udsatte unge også have nødundervisning
Opdateret 12. januar 2021 kl. 12:42
Sjælland - 12. januar 2021 kl. 12:30
Af Tomas Revsbech

Selv om landets unge og elever på ungdomsuddannelserne har været hjemsendt siden juleferien, er der stadig masser af unge, der er gået i skole helt som de plejer.

Sårbare og udsatte børn og unge, herunder unge med diagnoser og udviklingshæmmede, der går på Særligt Tilrettelagt Ungdomsuddannelse (STU) eller andre specialtilbud, har indtil nu ikke været omfattet af nedlukningen.

Få fuld adgang til sn.dk og læs resten af artiklen

For at læse denne artikel skal du have et digitalt abonnement eller et abonnement på et af vores dagblade: DAGBLADET, Frederiksborg Amts Avis, Nordvestnyt eller Sjællandske.

Hvis du ikke har et digitalt abonnement, kan du tegne det her.

Du kan få 24 timers digital adgang for 25 kr. eller fuldt digitalt abonnement fra 279 kr. pr. måned.

Det er hurtigt og nemt - og du kan betale via MobilePay eller betalingskort.

Vælg mellem

24 timers digital adgang:

  • Fuld adgang til sn.dk, inkl. sn.dk+
  • Adgang til e-aviserne:
    DAGBLADET, Frederiksborg Amts Avis, Nordvestnyt og Sjællandske
  • Arkivadgang
Køb 24 timers adgang

Digitalt abonnement:

  • Adgang til sn.dk, inkl. sn.dk+
  • Valgfri e-avis, vælg mellem:
    DAGBLADET, Frederiksborg Amts Avis, Nordvestnyt eller Sjællandske
  • Arkivadgang
Køb digitalt abonnement
Er det en god idé at indføre bøde eller straf, hvis man ikke vil gå i isolation efter en udlandsrejse?